使用 ABBYY FineReader 文件

使用 ABBYY FineReader 文件時,可執行以下動作:

  • 建立新文件

    • 檔案功能表中,選擇新 FineReader 文件,或
    • 在主工具列上,按一下 Finereader new 使用 ABBYY FineReader 文件

  • 從目前的文件中刪除頁面

    • 文件視窗中,選取您想刪除的頁面然後在從文件刪除頁面功能表中選取從文件刪除頁面,或
    • 文件視窗中,以右鍵按一下您想刪除的頁面然後選取從文件刪除頁面該選項位於捷徑功能表中

    若要選取多個頁面,按住 CTRL 鍵不放,並依次按一下每個想要的頁面。

  • 開啟文件

    啟動時,ABBYY FineReader 自動建立新文件。

    注意。如果需 ABBYY FineReader 開啟上一個工作階段中您使用的最後一個文件,請選取工具>選項…,按一下進階標籤,然後選取 啟動時開啟最後使用的 FineReader 文件

    若要開啟文件:

    1. 檔案功能表中,選擇開啟 FineReader 文件…
    2. 開啟文件對話方塊中,選取想要的文件。

    注意。您也可從 Windows Explorer,以右鍵按一下想要的文件資料夾 (文件資料夾顯示為Finereader batchicon 使用 ABBYY FineReader 文件 ),並從捷徑功能表中選取使用 ABBYY FineReader 開啟,以直接開啟 ABBYY FineReader 文件。將為選取文件啟動 ABBYY FineReader 的新列項。

  • 新增影像至目前的文件

    • 檔案功能表中,選擇開啟 PDF 檔案/影像…
    • 開啟影像對話方塊中,選取想要的影像,並按一下開啟。將新增選取的影像至文件,並在文件資料夾中儲存其副本。

    注意。您也可直接從 Windows Explorer 新增影像:

    • 在 Windows Explorer 中,選取想要的影像檔案,以右鍵按一下選取項目,並從捷徑功能表中選取使用 ABBYY FineReader 開啟

      如果正在執行 ABBYY FineReader,選取的檔案將新增至目前的文件中。否則將啟動 ABBYY FineReader,並將選取的檔案新增至新文件中。

  • 儲存目前的文件

    1. 檔案功能表中,選擇儲存 FineReader 文件…
    2. 儲存文件對話方塊中,鍵入您的文件名稱,並指定儲存位置。

    注意。儲存 ABBYY FineReader 文件時,將儲存頁面影像、已辨識的文字、已定型的模式,以及使用者語言 (如有的話)。

  • 關閉目前的文件

    • 若要關閉目前文件的頁面,請選取該頁面,然後從關閉目前頁面功能表中選取關閉目前的頁面
    • 若要關閉整個文件,請選取關閉 FineReader 文件 (在檔案功能表中)。

  • 儲存目前的文件選項

    若要儲存目前的文件選項至檔案:
    1. 選取工具>選項…並按一下進階標籤。
    2. 按一下儲存選項…按鈕.

      注意。若要還原預設選項,按一下重設至預設值

    3. 儲存選項對話方塊中,鍵入您的文件名稱,並指定儲存位置。

    將儲存以下文件選項:

    • 文件對話方塊掃描/開啟中的 讀取儲存檢視進階選項進選項…標籤。
    • 語言群組、使用者字典,及模式
    • 儲存使用者語言和字典的資料夾路徑

    若要還原為預設值,按一下重設至預設值對話方塊進階 中的選項標籤上的重設至選項…按鈕。

  • 載入文件選項

    1. 選取工具>選項…並按一下進階標籤。
    2. 按一下載入選項…按鈕。
    3. 載入選項對話方塊中,選取含想要的文件選項的檔案 (選項檔案含 *.fbt 的副檔名),並按一下開啟

使用 ABBYY FineReader 文件