PPTX’e kaydetme

Metninizi PPTX’e kaydetmek için:

  • Ana araç çubuğundaki açılır listeden, bir belge düzeni kayıt modu seçin.
  • Dosya>Belgeyi Farklı Kaydet>Microsoft PowerPoint 2007 Belgesi seçeneğine veya ana araç çubuğu üzerindeki Kaydet düğmesine tıklayın. Kaydet düğmesinin yanındaki oka tıklayın ve listeden bir kayıt biçimi seçin. Eğer listede uygun biçim yoksa Diğer biçimlerde kaydet… seçeneğine tıklayın ve açılan iletişim kutusunda istediğiniz biçimi seçin.

İpucu. Ek kaydetme seçenekleri Seçenekler iletişim kutusundadır:  Araçlar>Seçenekler… öğesini seçin, Kaydet sekmesine, ardından da PPTX sekmesine tıklayın.
Bu sekmedeki kayıt seçenekleri aşağıdaki kategorilerde gruplanır:

Metin ayarları Resim ayarları
 


  • Satır sonlarını sakla
    Orijinal satır düzenlemelerini korunur.
  • Metni kaydır
    Bu seçenek yalnızca Satır sonlarını sakla seçilmişse kullanılabilir. Tanınan metnin tamamı slaytın içindeki metin bloğunun içine sığdırılır.
  • Üst bilgileri ve alt bilgileri sakla
    Çıkış belgesinde sayfa başlıklarını ve sayfa altlıklarını korur.

Çok sayıda resim içeren belgelerin boyutu da çok büyük olur. Dosya boyutunu küçültmek için Görüntü kalitesi grubundan istediğiniz seçeneği seçin.

İpucu:

  • Resim kaydetme parametrelerini değiştirmek için, Özelleştir… seçeneğine tıklayın. Özel Resim Ayarları iletişim kutusunda, istediğiniz ayarları seçin ve Tamam seçeneğine tıklayın.
  • Tanınan metinde resimlerin saklanmasını itemiyorsanız, Resimleri sakla seçeneğinin işaretlenmediğinden emin olun.

Önemli! PPTX’de sonuçları kaydederken ABBYY FineReader sunumun farklı bölümlerini içeren özel HTML dosyaları oluşturur. Sunumu tek bir dosya olarak kaydetmek için, Microsoft PowerPoint’i kullanarak yeniden kaydedin (Dosya menüsünde Farklı Kaydet seçeneğini seçin ve kayıt biçimi olarak PPTX’i belirtin.)

PPTX’e kaydetme