ABBYY FineReader Çalışma Alanını Özelleştirme

  • Kullanmadığınız pencereleri geçici olarak gizleyebilirsiniz. Pencereleri gizlemek/göstermek için Görünüm menüsü seçeneklerini veya klavye kısayollarını kullanın:
    • Sayfa penceresi için F5
    • Görüntü penceresi için F6
    • Görüntü ve Metin pencereleri için F7
    • Metin penceresi için F8
    •  Yakınlaştır penceresi için Ctrl+F5
  • Pencere kenarlarını farenizle sürükleyerek pencere boyutunu değiştirebilirsiniz.
  • Sayfa ve Yakınlaştır pencerelerinin konumlarını da değiştirebilirsiniz. Görünüm menüsünde veya pencere kısayol menüsündeki komutları kullanın.
  • Program çalışırken görüntülenen hata uyarılarının ve açılan mesajların görüntülenme şeklini özelleştirebilirsiniz. Bu bölme, varsayılan olarak, Sayfa penceresinde bir sayfa seçildiğinde açılır. Hataları ve uyarı mesajlarını ana pencerenin en alt kısmına bitişik bölmede görüntülemek için Finereader messagepane button ABBYY FineReader Çalışma Alanını Özelleştirme düğmesine tıklayın.
  • Görüntü veya Metin penceresinde Özellikler bölmesini göstermek/gizlemek için, pencerede herhangi bir yere sağ tıklayın ve kısayol menüsünden Özellikler seçeneğini seçin. Alternatif olarak, Görüntü penceresinin en alt kısmındaki Finereader properties image ABBYY FineReader Çalışma Alanını Özelleştirme simgesine veya Metin penceresinin en alt kısmındaki Finereader properties text ABBYY FineReader Çalışma Alanını Özelleştirme simgesine tıklayabilirsiniz.
  • Bazı pencere ayarları, Görünüm sekmesindeki Seçenekler iletişim kutusundan özelleştirilebilir.

Arayüz dili

Arayüz dili ABBYY FineReader kurulurken seçilir. Bu dil, tüm mesajların yazılması için kullanılacaktır ve iletişim kutuları, düğmeler ve program menüsü öğeleri bu dilde görüntülenecektir. Program çalışırken arayüz dilleri arasında geçiş yapabilirsiniz.

Bunu yapmak için şu talimatları izleyin:

  1. Görünüm sekmesindeki Seçenekler iletişim kutusunu açın (Araçlar>Seçenekler…).
  2. Aşağı açılan Arayüz dili menüsünden istediğiniz dili seçin.
  3. Kapat düğmesine tıklayın.
  4. ABBYY FineReader’ı yeniden başlatın.

Finereader listpicture ABBYY FineReader Çalışma Alanını Özelleştirme Ayrıntılar için bkz.:

ABBYY FineReader Çalışma Alanını Özelleştirme